Regresar a la página www.ComoCrearTuWeb.com
Resultados 1 al 5 de 5

Tema: No me figura "index.html" despues de configurar el FTP

  1. #1
    Recien Llegado! Merodeador
    Fecha de Ingreso
    08 abr, 14
    Mensajes
    3
    Poder de Reputación
    0

    No me figura "index.html" despues de configurar el FTP

    Holaaa, cuando configuro el FTP una vez q me llegan los datos de servidor, no me aparece "index.html" debajo de mi carpeta sino que me aparece una carpeta azulada que dice CGI-BIN, no entiendo que es, pero en el tutorial dice que tendría que aparecer el index.html. gracias espero su respuesta!

  2. #2
    Moderador CCTW Habitante Avatar de Yaneth
    Fecha de Ingreso
    27 abr, 07
    Ubicación
    Mèxico
    Mensajes
    10,599
    Poder de Reputación
    72
    Hola compañero
    si no te aparece el index, simplemente sube el tuyo... (automaticamente se sobreescribira)

    saludos y suerte
    ______________________________________

    reparacion de rines


    _____________________________________

  3. #3
    Recien Llegado! Habitante
    Fecha de Ingreso
    16 feb, 12
    Mensajes
    24
    Poder de Reputación
    13
    buenas segun dices aparte de esa tiene que haber una llamada public.html ahi le das al mas que tienes a la derecha y subes el index el css luego le das a crear carpeta le llamas objetos y entras a public y en la carpeta objetos que creaste le das al + de la derecha tambien y ahi subes las fotos no se si es lo que preguntas,es que no dices si ya subiste algo o no?

  4. #4
    Recien Llegado! Merodeador
    Fecha de Ingreso
    08 abr, 14
    Mensajes
    3
    Poder de Reputación
    0
    Claro, pero yo hablo, si hicieron el tutorial de CCTW, la parte que te dice como configurar un FTP, que luego de haberlo hecho, aparece debajo de lo que veniamos realizando, en la barra de la derecha abajo de todo, (en el html kit) el nombre de la futura pagina web q estamos creando y cuando le damos al + de esa carpeta deberia "cargar" y aparecer un index.html nuevo, ademas del que teniamos cuando estabamos creando la web...ese es el que no me aparece, el que se corresponde con al configuracion de FTP...me aparece (luego de apretar el +) una carpeta azul que se llama CGI-BIN, cuando el tutorial dice que luego del mas deberia aparecer un index.html

  5. #5
    Moderador CCTW Habitante Avatar de Yaneth
    Fecha de Ingreso
    27 abr, 07
    Ubicación
    Mèxico
    Mensajes
    10,599
    Poder de Reputación
    72
    si... lo que pasa es que.... las versiones del html-kit van cambiando
    tambien ha cambiado de servidor de prueba... por eso puede haber alguna diferencia
    pero... para eso estamos aqui para ayudarte en lo que podamos

    saludos
    ______________________________________

    reparacion de rines


    _____________________________________

Temas Similares

  1. Problema: "configurar Html-kit para el nuevo alojamiento"
    Por Elmer Orellana en el foro Curso Paso a Paso con Html-Kit.
    Respuestas: 6
    Último Mensaje: 13/06/2011, 10:46
  2. no puedo configurar mi ftp en el programa "html-kit"
    Por Lilith3588 en el foro Hosting
    Respuestas: 1
    Último Mensaje: 22/05/2011, 19:14
  3. No sale "index.html" en "web-ejemplo-cctw-loc
    Por carnugo en el foro Foro General
    Respuestas: 2
    Último Mensaje: 18/06/2010, 06:12

Etiquetas para este Tema

Permisos de Publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •