Regresar a la página www.ComoCrearTuWeb.com
Resultados 1 al 3 de 3

Tema: No funciona un vídeo

  1. #1
    Esto empieza a ser un vicio... Habitante
    Fecha de Ingreso
    16 mar, 10
    Ubicación
    Barcelona
    Mensajes
    302
    Poder de Reputación
    16

    No funciona un vídeo

    Buenas, ya vuelvo a estar aquí para dar la tabarra. De momento todo ha ido bien con mi página, pero al revisarla de nuevo, me encuentro que hay un vídeo que no funciona. Aparece la imagen de inicio, pero al darle al play, la pantalla se queda oscura y no funciona. He abierto el dream CS3, he probado la cópia de seguridad que tengo y funciona correctamente. he vuelto a cargar el capítulo entero donde está el vídeo con error y sigue igual. Si abro el archivo remoto con el dream cs3, y desde este programa me situo sobre el vídeo y le doy a la pestaña de "reproducir", se ve bien, pero no hay manera en la web de internet.

    Está situado en: www.histoviatges.com/Perú 2011/Huanchaco y el vídeo titulado "Processó del Senyor de Huamán". Aparece la imagen de incio, pero no funciona con el play.

    A ver si alguien puede echarme una mano, porque yo no soy capaz de encontrar el error. No entiendo que se vea bien en dream cs3 con el modo "vista previa" de la página, sea esta la de la cópia de seguridad o la que está en el servidor remoto, pero no desde la web colgada en internet.

    Venga gracias por la ayuda...

    salu2

    jaume
    Carpe diem, tempus fugit...
    www.histoviatges.com

  2. #2
    Esto empieza a ser un vicio... Habitante
    Fecha de Ingreso
    16 mar, 10
    Ubicación
    Barcelona
    Mensajes
    302
    Poder de Reputación
    16
    Perdón, he enviado la misma pregunta dos veces y no se como borrar una de las dos. Si los moderadores pueden eliminar una de las dos, se lo agradecería. Gracias...
    Carpe diem, tempus fugit...
    www.histoviatges.com

  3. #3
    Esto empieza a ser un vicio... Habitante Avatar de olukarak
    Fecha de Ingreso
    28 jul, 10
    Ubicación
    Marte
    Mensajes
    1,790
    Poder de Reputación
    22
    Te respondí en el otro tema. Respondan en el otro tema para así poder seguir un hilo coherente.

    http://www.comocreartuweb.com/consul...-un-v%C3%ADdeo
    Tutorial de CSS3: http://www.comocreartuweb.com/consul...el-19-09-10%29

    Se borrarán los mensajes cuyo título no explique la duda: http://www.comocreartuweb.com/consul...titulo-la-duda!!

    Cómo preguntar en CCTW: http://www.comocreartuweb.com/consul...guntar-en-CCTW

Temas Similares

  1. Aqui os dejo como cargar un video en vuestra web (funciona de cine)
    Por IMASDPIC en el foro Video, Música y Sonidos
    Respuestas: 3
    Último Mensaje: 02/08/2011, 11:32
  2. menú navegación no funciona en el servidor (ya me funciona)
    Por pinueve en el foro Problemas de Conexión con tu Servidor?
    Respuestas: 1
    Último Mensaje: 04/03/2010, 23:39

Permisos de Publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •