hola amigos estoy intentando montar una red social con elgg pero para un tema me pide tener php5.3+ mi pregunta es como se si el servidor lo tiene y como activarlo para que me funcione
gracias amigos un saludo