Regresar a la página www.ComoCrearTuWeb.com
Página 2 de 2 PrimerPrimer 12
Resultados 16 al 19 de 19

Tema: He terminado el curso y algo me falla en mi web

  1. #16
    Recien Llegado! Habitante
    Fecha de Ingreso
    29 sep, 11
    Mensajes
    28
    Poder de Reputación
    13
    Olaz creo k debemos alar x MP's. saludotes
    Soy un novato que estoy aprendiendo a montones!
    Visita http://www.carlolinks.comocreartuweb.es

  2. #17
    Me va gustando esto... Habitante
    Fecha de Ingreso
    20 oct, 09
    Mensajes
    33
    Poder de Reputación
    16
    a que te refieres?

  3. #18
    Moderador CCTW Habitante Avatar de Yaneth
    Fecha de Ingreso
    27 abr, 07
    Ubicación
    Mèxico
    Mensajes
    10,599
    Poder de Reputación
    72
    ya lo arreglaste???
    no veo el error en tu pagina... al menos no el que mencionas

    saludos
    ______________________________________

    reparacion de rines


    _____________________________________

  4. #19
    Recien Llegado! Habitual
    Fecha de Ingreso
    14 feb, 11
    Mensajes
    14
    Poder de Reputación
    14
    Hola! a mi me pasa algo parecido al ver mi página
    la duda es que, una vez que he terminado el curso cuando pongo mi dominio www.paulaperezcarde.es me sale el primer index realizado en el curso. el que decia que estaba en construcción y aparecía un sobre dirigiendo a otra página.... como hago para que salga el trabajo final?

Página 2 de 2 PrimerPrimer 12

Temas Similares

  1. msj advertencia: algo falla aqui
    Por Dalila en el foro Off-Topic
    Respuestas: 2
    Último Mensaje: 01/10/2011, 16:39
  2. ALGO ME FALLA
    Por pedrico2 en el foro Curso Paso a Paso con Html-Kit.
    Respuestas: 19
    Último Mensaje: 25/01/2008, 16:26
  3. Algo falla...
    Por Mónica en el foro Curso Paso a Paso con Html-Kit.
    Respuestas: 3
    Último Mensaje: 28/11/2007, 16:53

Permisos de Publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •