Regresar a la página www.ComoCrearTuWeb.com
Resultados 1 al 7 de 7

Tema: los enlaces y las imagenes no aparecen

  1. #1
    Recien Llegado! Habitante
    Fecha de Ingreso
    25 jul, 09
    Mensajes
    19
    Poder de Reputación
    16

    los enlaces y las imagenes no aparecen

    Buenas tardes Susana,

    Tengo un problema, he subido todos los archivos, la carpeta objetos y las imagenes. Mi problema es que en la carpeta local veo la pagina web perfectamente pero en la carpeta "internet" no se aplican los estilos ni se ven las imagenes .
    Por favor si alguna alma caritativa sabe como solucionar este problema le pido por favor que me ayude, llevo todo el dia haciendo pruebas y no hay manera.
    Muchas gracias de antemano.

  2. #2
    Recien Llegado! Habitante
    Fecha de Ingreso
    25 jul, 09
    Mensajes
    19
    Poder de Reputación
    16

    ¿Porque no me ayudan?

    Si algun amigo del Foro sabe como hacerlo le agradeceria que me tirara un cable. No se que puedo hacer mas!!!

  3. #3
    Esto empieza a ser un vicio... Habitante
    Fecha de Ingreso
    05 feb, 09
    Ubicación
    Caracas Venezuela
    Mensajes
    510
    Poder de Reputación
    19

    por que no me ayudan

    hola : se me ocurre sera que usted sube sus archivos y no le da actualizar por favor denos la direccion de url.

    saludos.

  4. #4
    Me va gustando esto... Habitante
    Fecha de Ingreso
    05 jul, 09
    Ubicación
    La Antártida
    Mensajes
    130
    Poder de Reputación
    16
    te recomiendo que te descargues el CuteFTP y subas los archivos desde ahí. es un programa que seguro que no te falla, y los sube instantáneamente al servidor que tienes (o hosting).

    ánimo y suerte!!!

  5. #5
    Me va gustando esto... Habitante
    Fecha de Ingreso
    26 oct, 07
    Ubicación
    Barcelona
    Mensajes
    163
    Poder de Reputación
    19
    Si nos dejas la Url alomejor te podríamos dar una solución.

  6. #6
    Recien Llegado! Habitante
    Fecha de Ingreso
    25 jul, 09
    Mensajes
    19
    Poder de Reputación
    16

    Muchisimas gracias

    muchisimas gracias a todos, perdonen por tardar tanto en responder pero no me he conectado hasta ahora. Al final resulta que si entro en la web puedo verlo, si lo miro en la carpeta internet de html no se aplican las css

  7. #7
    Recien Llegado! Habitante
    Fecha de Ingreso
    25 jul, 09
    Mensajes
    19
    Poder de Reputación
    16

    Es normal ?

    Perdonar me he quedado a medias, ¿es normal esto?

Temas Similares

  1. No aparecen las imagenes de la galería de imagenes
    Por jaume en el foro Foro General
    Respuestas: 5
    Último Mensaje: 27/04/2010, 15:49
  2. Respuestas: 8
    Último Mensaje: 20/05/2009, 21:00

Permisos de Publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •