Regresar a la página ComoCrearTuWeb.com
Resultados 1 al 2 de 2

Tema: NO APARECE LA IMAGEN DE FONDO CUANDO PONGO PREVIEW

  1. #1
    Recien Llegado! Pasaba por aquí...
    Fecha de Ingreso
    21 may, 09
    Mensajes
    2
    Poder de Reputación
    0

    NO APARECE LA IMAGEN DE FONDO CUANDO PONGO PREVIEW

    HASTA EL COLOR DE FONDO, VA TODO BIEN, PERO CUANDO QUIERO VER LA IMAGEN DE FONDO, EN LA LECCION: -"FONDO EN EJEMPLO" , AL HACER AL PRUEBA DE PREVIEW, NO APARECE EN NINGUN LADO, YO LA GUARDE Y SEGUI LOS PASOS TAL CUAL ESTABAN INDICADOS, LO HICE COMO SI TUBIESE FIFEROX, Y NADA.
    GRACIAS DE ANTEMANO.[/b]

  2. #2
    Esto empieza a ser un vicio... Habitante
    Fecha de Ingreso
    02 dic, 07
    Ubicación
    Valencia (España)
    Mensajes
    1,490
    Poder de Reputación
    28
    Hola:

    Visita este enlace:

    http://www.comocreartuweb.com/phpBB2/ftopic14177.html

    Si siguen los problemas copia el codigo de la hoja de estilo y html y pegala en el post para verla

    ---.Saludos.---

Temas Similares

  1. cuando pongo preview no salen los cambios, pero si en internet
    Por kaba en el foro Curso Paso a Paso con Html-Kit.
    Respuestas: 2
    Último Mensaje: 28/07/2011, 23:23
  2. Respuestas: 5
    Último Mensaje: 10/11/2010, 20:06
  3. no aparece la imagen de fondo cuando pongo preview
    Por alejandraghi en el foro Curso Paso a Paso con Html-Kit.
    Respuestas: 1
    Último Mensaje: 22/05/2009, 14:24

Permisos de Publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •