Regresar a la página www.ComoCrearTuWeb.com
Resultados 1 al 3 de 3

Tema: Problemas 3 leccion: Subi el index y no aparece

  1. #1
    Recien Llegado! Pasaba por aquí...
    Fecha de Ingreso
    01 oct, 08
    Mensajes
    2
    Poder de Reputación
    0

    Problemas 3 leccion: Subi el index y no aparece

    Hola a todos!!

    Estoy comenzando la leccion 3 y elimine el index que viene por defecto con la pagina y subi el del curso. Pero en vez de aparecer mi index. Aparece una publicidad.

    La direccion es: pruebawebsite.mywebcommunity.org

    El código del index es:
    <!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN">

    <html>
    <head>
    <title>Pagina Principal del Ejemplo CCTW</title>
    <link rel="stylesheet" href="estilos.css" type="text/css" media="all">
    </head>
    <body>

    <p class="centrado">Bienvenidos a mi página web. Muy pronto estará lista!</p>


    Página creada gracias a CCTW</p>


    [img]objetos/sonrisa.gif[/img]</p>


    [img]objetos/buzon.gif[/img]</p>
    </body>
    </html>

    Gracias de antemano por la ayuda y su respuesta.

  2. #2
    Moderador CCTW Habitante Avatar de Yaneth
    Fecha de Ingreso
    27 abr, 07
    Ubicación
    Mèxico
    Mensajes
    10,601
    Poder de Reputación
    74
    confirma la url de tu web

    dice que la direccione es incorrecta

    saludos
    ______________________________________

    reparacion de rines


    _____________________________________

  3. #3
    Recien Llegado! Pasaba por aquí...
    Fecha de Ingreso
    01 oct, 08
    Mensajes
    2
    Poder de Reputación
    0
    Tienes razon. La direccion es: http://pruebaswebsite.mywebcommunity.org/

    Ahora sí, la copie directamente del website manager. Esta dirección si es correcta.

    Saluditos

Temas Similares

  1. Leccion #3 Configurar el FTP - No me aparece el index
    Por Mickey Mike en el foro Problemas de Conexión con tu Servidor?
    Respuestas: 2
    Último Mensaje: 10/04/2012, 13:58
  2. leccion 3 no me aparece el index en la carpeta azul
    Por brontxo en el foro Curso Paso a Paso con Html-Kit.
    Respuestas: 21
    Último Mensaje: 13/02/2012, 08:14
  3. problema en leccion 3: no me aparece el index.html
    Por brontxo en el foro Curso Paso a Paso con Html-Kit.
    Respuestas: 0
    Último Mensaje: 09/02/2012, 11:59
  4. leccion 3- problemas subiendo el index
    Por jonhhi en el foro Curso Paso a Paso con Html-Kit.
    Respuestas: 2
    Último Mensaje: 28/06/2010, 23:27

Permisos de Publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •