Regresar a la página ComoCrearTuWeb.com
Resultados 1 al 4 de 4

Tema: Ventana desplegables no se estan desplegando

Vista Híbrida

Mensaje Anterior Mensaje Anterior   Próximo Mensaje Próximo Mensaje
  1. #1
    Recien Llegado! Habitual
    Fecha de Ingreso
    11 jul, 08
    Ubicación
    merida, yucatan mexico
    Mensajes
    11
    Poder de Reputación
    20

    Ventana desplegables no se estan desplegando

    Hola buen dia a todos:
    Estoy probando sobre los menus desplegables y tengo el siguiente problema:
    No me esta desplegando los menus, al ejectarlo con el explorardor me dice en la barra de direccion:
    Para ayudar protejer sus seguridad, Internet Explorer impidio que este archivo mostrara contenido activo.....
    Sale un mensaje del explorardor y digo que si, se despliega mi pagina pero no los menus, se sombrea el menu (seccion1).

    Otra cosa que me pasa es cuando doy vista previa (HTML-kit utilizo para crear mi pagina)Me da un error: dice Error en la secuencia de comandos de esta pagina: Linea 11 - reviso la linea once y es <body onload="init();">, Caracter 1.

    Cual puede ser mi problema, ya que ahora que agregue para los menus desplegables me empezo a dar error.
    Por su apoyo muchas gracias.

    Pako.

  2. #2
    Esto empieza a ser un vicio... Habitante
    Fecha de Ingreso
    04 mar, 08
    Mensajes
    1,126
    Poder de Reputación
    25
    En la web, puede ser por que no te permita subir ese tipo de archivos, puedes cambiar de host aver q tal, y revisa que tengas todos los archivos subidos

  3. #3
    Moderador CCTW Habitante Avatar de Yaneth
    Fecha de Ingreso
    27 abr, 07
    Ubicación
    Mèxico
    Mensajes
    10,344
    Poder de Reputación
    73
    Hola

    el mensaje que te da iexplorer es normal en la vista previa de local
    mejor sube tu página con todos sus documentos a la red

    y nos dices que pasa

    saludos
    ______________________________________

    reparacion de rines


    _____________________________________

  4. #4
    Recien Llegado! Habitual
    Fecha de Ingreso
    11 jul, 08
    Ubicación
    merida, yucatan mexico
    Mensajes
    11
    Poder de Reputación
    20

    problema solucionado

    Hola a todos nuevamente:

    Ya se ha resueldo el problema, que creen....un error en codigo, uf..tantas lineas y lectura que me mareo.

    Gracias x su ayuda.

    Pako

Temas Similares

  1. los pie no estan alineados
    Por Jenny Estupinan en el foro Foro General
    Respuestas: 2
    Último Mensaje: 09/12/2008, 18:08

Permisos de Publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •