Regresar a la página ComoCrearTuWeb.com
Resultados 1 al 9 de 9

Tema: Problema en vista de web

  1. #1
    Recien Llegado! Habitual
    Fecha de Ingreso
    01 dic, 07
    Mensajes
    14
    Poder de Reputación
    22

    Problema en vista de web

    Hola:
    Es la segunda vez, que pregunto por esto, pero no me muestra el dibujo en internet. Mi página es http://f-unza.scienceontheweb.net
    Hay una imagen de los simpson que no me la muestra, y no se de donde es el problema. Cuando la visualizo en el HTML-Kit, me lo muestra, pero en la web no sé porqué no aparece.
    Saludos

  2. #2
    Me va gustando esto... Habitante
    Fecha de Ingreso
    09 jul, 07
    Ubicación
    ibiza
    Mensajes
    227
    Poder de Reputación
    24
    una pregunta cuanto pesa la foto?

    si es demasiado grande no te cargara
    con cien cañones por banda viento en popa a toda vela,
    joe no se me ocurre na jajajajaja

  3. #3
    Me va gustando esto... Habitante
    Fecha de Ingreso
    21 oct, 07
    Ubicación
    New york
    Mensajes
    82
    Poder de Reputación
    23
    pese lo q pese la imagen si carga lo q si pesa mucho taldara mas para abrir como quiera por el tamaño no creo q pese mucho ,aqui el problema es de codigos html estas poniendo algo mal, probablemente sea q no coincide el nombre del objeto con el q pusiste en tu codigo de la imagen



  4. #4
    Moderador CCTW Habitante Avatar de Yaneth
    Fecha de Ingreso
    27 abr, 07
    Ubicación
    Mèxico
    Mensajes
    10,344
    Poder de Reputación
    74
    debes confirmar bien
    que la imagen esté dentro de una carpeta llamada

    objetos2

    y que la imagen se llama

    simpson.gif

    y que hayas subido la carpeta y la imagen

    haaaa y que no se te olvide

    que hay diferencias en las mayusculas y minusculas

    saludos
    ______________________________________

    reparacion de rines


    _____________________________________

  5. #5
    Recien Llegado! Habitual
    Fecha de Ingreso
    01 dic, 07
    Mensajes
    14
    Poder de Reputación
    22

    Problema todavía sigue..

    Me fijé en todo lo que uds me dicen, pero todavía hay un problema :?
    está la carpeta, es el nombre, no está en mayúscula, he leido muchas veces el codigo para ver en que se está equivocando, pero no lo encuentro

  6. #6
    Me va gustando esto... Habitante
    Fecha de Ingreso
    02 jun, 07
    Mensajes
    238
    Poder de Reputación
    24
    PArece que tu codigo esta bien, el error ah de andar por los nombres
    de la carpeta y de la imagen..

    Veo que tu carpeta se llama "objetos2", supongo que has tenido una
    carpeta "objetos1" no estara ahi tu imagen??

    Otra cosa asegurate que tu imagen "simpson" tenga extencion .gif
    como lo has puesto.

    Y pues si no sale eso.. pues trta de poner otra imagen o crea denuevo tu carpeta y ve tantiando asi..

  7. #7
    Moderador CCTW Habitante Avatar de Yaneth
    Fecha de Ingreso
    27 abr, 07
    Ubicación
    Mèxico
    Mensajes
    10,344
    Poder de Reputación
    74
    mira, esto te sonará raro, pero muchas veces, despues de tanto ver, ya no vemos ejjejejje

    para ayudarte mejor necesitamos ver lo que tu

    toma una captura de pantalla del html-kit
    con el workspace abierto, y abierto tambien la carpeta de objetos

    así comprobaremos, que no es eso, y buscaremos otra solución

    saludos
    ______________________________________

    reparacion de rines


    _____________________________________

  8. #8
    Recien Llegado! Merodeador
    Fecha de Ingreso
    11 dic, 07
    Mensajes
    6
    Poder de Reputación
    0
    Cita Iniciado por Yaneth
    .........haaaa y que no se te olvide
    que hay diferencias en las mayusculas y minusculas
    saludos
    G R A C I A S!!!!!!

    Estoy recien comenzando con la cracion de la web de ejemplo y tenia este mismo problema, este es mi primer post y no queria preguntar esto por que me parecia que ya a alguien le habia pasado lo mismo, cabe destacar que si editan sus imagenes con el Paint de windos, al guardarla o cambiarle el formato, este los guarda en mayusculas, digamos, imagen.jpg, lo guarda como imagen.JPG, y era ahi mi problema, de nuevo gracias!!!!!!, luego me presentare, es que estoy suuuuuper embalao con el tuto, quien lo hizo??? esta reweno
    Salu2

  9. #9
    Recien Llegado! Habitual
    Fecha de Ingreso
    01 dic, 07
    Mensajes
    14
    Poder de Reputación
    22

    Problema en vista de web

    Hola
    Sobre mi problema, no sé como subir la foto al foro.. :?[/img]

Temas Similares

  1. Problema con la vista de prueba
    Por Shoushiro en el foro Curso Paso a Paso con Html-Kit.
    Respuestas: 6
    Último Mensaje: 01/10/2008, 19:09
  2. Problema en vista de web
    Por fwar en el foro Foro General
    Respuestas: 1
    Último Mensaje: 07/12/2007, 15:38

Permisos de Publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •