Regresar a la página ComoCrearTuWeb.com
Resultados 1 al 7 de 7

Tema: Problema con los links(SOLUCIONADO)

  1. #1
    Me va gustando esto... Habitante
    Fecha de Ingreso
    20 may, 07
    Ubicación
    Valladolid, España.
    Mensajes
    199
    Poder de Reputación
    22

    Problema con los links(SOLUCIONADO)

    A ver os cuento, estoy traducciendo mi pagina al ingles, para eso he creado una carpeta llamada "eng" he metido todas mis páginas ya traducidas, bueno como los links que había en ellas me llebaban a las paginas en castellano, pues les he cambiado poniendo: "/eng/loqsea.htm" por ejemplo, y despues de volver a colocar todas las paginas algunos me funcionan y otros no... , mirad por ej. entrad aquí y pinchad en cualquier link(escepto los del menú que esos creo que si que estan bien):

    http://usuarios.lycos.es/didoplanet/eng/multimedia.html

  2. #2
    Es que hay vida fuera de CCTW? Habitante
    Fecha de Ingreso
    05 oct, 07
    Ubicación
    Sevilla - España
    Mensajes
    4,568
    Poder de Reputación
    43
    A lo mejor es que pusiste .htm, porque los que te funcionan tienen puesto .html
    Saludos, Juanma

  3. #3
    Me va gustando esto... Habitante
    Fecha de Ingreso
    20 may, 07
    Ubicación
    Valladolid, España.
    Mensajes
    199
    Poder de Reputación
    22
    Ya pero es que en las que he puesto .htm es porque las tengo guardadas como .htm...además creo que por ahí tengo otros links que tambien son paginas en .htm y si que me funcionan...

  4. #4
    Me va gustando esto... Habitante
    Fecha de Ingreso
    24 jul, 07
    Ubicación
    El Salvador
    Mensajes
    64
    Poder de Reputación
    22
    hola Enore

    creo que el problema esta en que el link que tienes actualmente apunta a:

    http://usuarios.lycos.es/eng/videos.htm

    lo mismo sucede con el de wallp...y avatars

    lo correcto seria que apuntara a:

    http://usuarios.lycos.es/didoplanet/eng/videos.htm

    creo es cuestion que actualizes los links

    prueba con eng/loqsea.htm a ver si se resuelve el problema

    A por cierto muy bonito tu sitio me encanta la musica de Dido

    saludos y suerte
    ...haciendo camino al andar

  5. #5
    Me va gustando esto... Habitante
    Fecha de Ingreso
    20 may, 07
    Ubicación
    Valladolid, España.
    Mensajes
    199
    Poder de Reputación
    22
    Vale problema solucionado, me había comido una palabra, si es que soy... :?

  6. #6
    Me va gustando esto... Habitante
    Fecha de Ingreso
    20 may, 07
    Ubicación
    Valladolid, España.
    Mensajes
    199
    Poder de Reputación
    22
    Jeje me acababa de dar cuenta gracias :D

  7. #7
    Me va gustando esto... Habitante
    Fecha de Ingreso
    24 jul, 07
    Ubicación
    El Salvador
    Mensajes
    64
    Poder de Reputación
    22
    a la orden

    saludos
    ...haciendo camino al andar

Temas Similares

  1. Foro phpBB 3 Links Externos [Solucionado]
    Por Valar en el foro Foros
    Respuestas: 4
    Último Mensaje: 22/02/2008, 18:27
  2. [Solucionado]duda con links...
    Por mauro en el foro Foro General
    Respuestas: 7
    Último Mensaje: 04/10/2006, 23:38

Permisos de Publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •