Regresar a la página www.ComoCrearTuWeb.com
Resultados 1 al 7 de 7

Tema: Problema con la lección I- Configurar el sitio

  1. #1
    Recien Llegado! Pasaba por aquí...
    Fecha de Ingreso
    10 jul, 07
    Mensajes
    2
    Poder de Reputación
    0

    Problema con la lección I- Configurar el sitio

    Mi problema están en k no se si en el apartado Definir el sitio-Datos locales-Dirección HTTP lo k hay que poner es la pagina personal de orange mail o la dirección de tk k yo ya tengo para mi web, lo probé con las dos y el problema está que una vez subida la parte de Esta es mi pagina principal, voy a ver como está la pagina y se supone k tendría k salir lo de esta es mi pag... pero me sale la pagina en construcción de orange, esto no tendría k ser así verdad? en k me he podido ekivocar?
    bueno muchas gracias y felicidades por la web llevo pokito pero es muy buena!!

  2. #2
    Moderador CCTW Habitante Avatar de Yaneth
    Fecha de Ingreso
    27 abr, 07
    Ubicación
    Mèxico
    Mensajes
    10,601
    Poder de Reputación
    73
    deja tu url, para verla

    porque no entiendo muy bien, te pudiste conectar?
    ya subiste algo?


    saludos
    ______________________________________

    reparacion de rines


    _____________________________________

  3. #3
    Recien Llegado! Pasaba por aquí...
    Fecha de Ingreso
    10 jul, 07
    Mensajes
    2
    Poder de Reputación
    0
    si, cuando yo le dio en el dreamweaver a conectar si puedo hacerlo y todo bien hasta que nos dice que ya podremos verla si ponemos el link de la pagina pero yo la pongo y no me sale nada de lo que he subido (hasta ahora lo de "Esta es mi pagina principal")solo la pagina personal de orange, eso si en dreamweaver cuando le doy a ver si que me sale bien.
    Bueno la url es www.christophervonuckermann.tk
    Muchas gracias por la ayuda

  4. #4
    Moderador CCTW Habitante Avatar de Yaneth
    Fecha de Ingreso
    27 abr, 07
    Ubicación
    Mèxico
    Mensajes
    10,601
    Poder de Reputación
    73
    ok, te conectaste, y subiste algo

    le diste en el boton de colocar?

    si es así

    entonces cuando te conectes dale obtener, para que veas que es lo que hay en la red

    y checa si se subió tu página

    saludos
    ______________________________________

    reparacion de rines


    _____________________________________

  5. #5
    Administrador CCTW Webmaster de CCTWHabitante
    Fecha de Ingreso
    10 ago, 05
    Ubicación
    Cartagena, España
    Mensajes
    3,700
    Poder de Reputación
    10
    Si no lograste subirla a internet y le das a obtener, lo que pasa es que sobreescribes la que has hecho con la que te bajas de orange (que esta vacia o es solo una web avisando que aún no se ha subido nada).

    Seguramente sea por que el navegador esta leyendo lo que recuerda de antes, es decir, la pçagina de orange. Dale a refrescar o recargar en tu navegador, o intentalo más tarde.

    A veces se tarda un poco en ver los cambios porque el navegador sigue usando su cache.

    Un saludo!

  6. #6
    Recien Llegado! Merodeador
    Fecha de Ingreso
    11 jul, 07
    Ubicación
    maracaibo
    Mensajes
    4
    Poder de Reputación
    0

    para que me ayudes que tengo problemas

    mira en la primera leccion yo ice todo bien lo ice todo le di al voton conectar se conecto pero lo que no entendi fue lo de iespana.es lo que no emtendi fue ese parte y despues me sale un error y en la parte izquierda del sitio se me cerro eso es un peo para ver si e ayudas
    ayudemen apenas soy un principiantes

  7. #7
    Moderador CCTW Habitante Avatar de Yaneth
    Fecha de Ingreso
    27 abr, 07
    Ubicación
    Mèxico
    Mensajes
    10,601
    Poder de Reputación
    73
    Pues ahora marca que la página está en construccion

    ya arreglaste el problema?

    al menos ya no da el mensaje de error que daba

    saludos
    ______________________________________

    reparacion de rines


    _____________________________________

Temas Similares

  1. Problemas al configurar el FTP del nuevo sitio.
    Por javamo1978 en el foro Foro General
    Respuestas: 0
    Último Mensaje: 17/11/2009, 23:43
  2. configurar el sitio en NVU
    Por corderonet en el foro NVU
    Respuestas: 4
    Último Mensaje: 24/07/2006, 19:10

Permisos de Publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •