Regresar a la página www.ComoCrearTuWeb.com
Resultados 1 al 3 de 3

Tema: No me funcionan los estilos

  1. #1
    Recien Llegado! Habitual
    Fecha de Ingreso
    12 ene, 06
    Mensajes
    14
    Poder de Reputación
    22

    No me funcionan los estilos

    Ola a todos de nuevo, jejeje, Weno vereis, resulta que subo el index.htm y el estilo.css pero no se ve el fondo gris, sino blanco, no se si es que hice algo mal al subir, porque en la vista previa se ve todo perfectamente.


    La segunda duda es si por favor podeis poner la imagen del buzon animado aqui, porque no se que pasa q no la deja ver en la página web( ya sabeis, mitico cuadrado con cruz roja en una esquina), haber si me podeis ayudar chicos...

  2. #2
    Me va gustando esto... Habitante
    Fecha de Ingreso
    02 oct, 05
    Mensajes
    131
    Poder de Reputación
    22
    para la primera en body pon background-color:##666666; haber si te va asi mira tambien si esta bentre <head>y</head> el link al estilo css bien
    <LINK REL="stylesheet" TYPE="text/css" HREF="estilo.css">

    Y para la ultima puede que sea un boton flash y algunos navegadores los bloquean por eso ha mi no me gustan mucho
    Diseño profesional de webs
    http://www.antera-solutions.com

  3. #3
    Administrador CCTW Webmaster de CCTWHabitante
    Fecha de Ingreso
    10 ago, 05
    Ubicación
    Cartagena, España
    Mensajes
    3,700
    Poder de Reputación
    10
    Perdona Kami, repitenos la dirección de tu web para poder revisar todo esto y ayudarte mejor.

    Un saludo

Temas Similares

  1. NO ME FUNCIONAN LOS ESTILOS.CSS
    Por achora17 en el foro Foro General
    Respuestas: 2
    Último Mensaje: 17/01/2009, 17:09
  2. no funcionan
    Por nintendo_cesar en el foro Curso Paso a Paso con Html-Kit.
    Respuestas: 3
    Último Mensaje: 24/07/2007, 22:21

Permisos de Publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •