Regresar a la página www.ComoCrearTuWeb.com
Resultados 1 al 6 de 6

Tema: no me carga la index al host

  1. #1
    Recien Llegado! Merodeador
    Fecha de Ingreso
    02 mar, 12
    Mensajes
    6
    Poder de Reputación
    0

    no me carga la index al host

    bueno paso a contarte que soy muy muy nuevo en esto y he hecho el tutorial. todo va perfecto excepto cuando quiero subir la index a mi dominio... no me la sube y me salta un cartel que dice:

    actividad incompleta.no se completaron 1 archivos o carpetas..

    si me pueden ayudar se los agradeceria

  2. #2
    Moderador CCTW Habitante Avatar de Yaneth
    Fecha de Ingreso
    27 abr, 07
    Ubicación
    Mèxico
    Mensajes
    10,701
    Poder de Reputación
    69
    hola
    danos mas pistas para ayudarte,
    cual es la url de tu web?
    has seguido el curso paso a paso sin saltarte nada???
    exactamente en que leccion estás???

    has podido subir alguno otro documento????
    saludos
    ______________________________________

    reparacion de rines


    _____________________________________

  3. #3
    Recien Llegado! Merodeador
    Fecha de Ingreso
    02 mar, 12
    Mensajes
    6
    Poder de Reputación
    0
    ya lo termine enterito y todo salio bien excepto esto no puedo subir ningun archivo... cuando pongo colocar me pregunta si deceo subir archivos dependientes... y dise que lo puedo cambiar en la categoría sitio del cuadro de dialogo que no se que sera
    yo utilizo la vercion 8 no la 0.3 el url es www.tarismuebles.com.ar( no se si es esto lo que necesitas no estoy seguro)

  4. #4
    Moderador CCTW Habitante Avatar de Yaneth
    Fecha de Ingreso
    27 abr, 07
    Ubicación
    Mèxico
    Mensajes
    10,701
    Poder de Reputación
    69
    Hola
    tal vez sea problema con la conexion..dinos como pones los datos
    donde tienes alojada tu web (el servidor)
    tal vez el servidor tenga alguna carpeta en especial donde debas meter ahi tus documentos
    a veces es public_html
    saludo
    s
    ______________________________________

    reparacion de rines


    _____________________________________

  5. #5
    Recien Llegado! Merodeador
    Fecha de Ingreso
    02 mar, 12
    Mensajes
    6
    Poder de Reputación
    0
    hola en mi servidor hay 3 carpetas: data logs y wwwrots... yo lo tengo alojado en wwwrots pero dentro de esta hay otra llamada cgi-bin lo debo alojar en esa o en cual de las 3??

  6. #6
    Moderador CCTW Habitante Avatar de Yaneth
    Fecha de Ingreso
    27 abr, 07
    Ubicación
    Mèxico
    Mensajes
    10,701
    Poder de Reputación
    69
    y donde metes los archivos??????

    CREO ojo y digo creo que no conosco ese servidor
    que tus documentos deben estar dentro de la carpeta
    wwwrots pero fuera de cgi-bin

    saludos
    ______________________________________

    reparacion de rines


    _____________________________________

Temas Similares

  1. No me carga el index en el host..
    Por JOSERA en el foro Problemas de Conexión con tu Servidor?
    Respuestas: 13
    Último Mensaje: 12/03/2012, 13:22
  2. No carga el color de estilos.css en index.html
    Por kikochino en el foro Todo sobre Estilos CSS
    Respuestas: 1
    Último Mensaje: 14/11/2011, 23:58
  3. Mi pagina no carga el index.htm
    Por ricardo_aoc en el foro Foro General
    Respuestas: 6
    Último Mensaje: 31/01/2010, 10:38

Permisos de Publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •