Regresar a la página www.ComoCrearTuWeb.com
Resultados 1 al 6 de 6

Tema: problema al subir el index

  1. #1
    Recien Llegado! Merodeador
    Fecha de Ingreso
    12 nov, 11
    Mensajes
    3
    Poder de Reputación
    0

    problema al subir el index

    ¡Hola!
    Siguiendo el curso, he rellenado los datos de FTP y al ir al Html-kit y abrir la carpeta web-ejemplo-cctw-internet no sólo no me aparece el index-html sino que aparecen una pila de carpetitas azules (_private, _vti_cnf, _vti_log, _vti, _pvt, _vti_txt, cgi_bin e images) y alguna cosa más (.htaccess, _vti_inf.html y postinfo.html) que no sé lo que son. Ni me atrevo a quitarlas ni me deja hacerlo (no aparece activado el "delete" al pulsar el botón derecho del ratón).¿Qué pasa? ¿Qué hago?
    Gracias.

  2. #2
    Recien Llegado! Merodeador
    Fecha de Ingreso
    15 mar, 12
    Mensajes
    3
    Poder de Reputación
    0
    Hola.
    Yo estoy en el mismo punto que el compañero txusmb, veo que nadie le ha contestado y no se si es que el mismo lo arreglo.
    No se que hacer elimino las carpetas( _private, _vti_cnf, _vti_log, _vti, _pvt, _vti_txt, cgi_bin e images) aunque tampoco me deja.
    Saludos.
    Gracias.

  3. #3
    Esto empieza a ser un vicio... Habitante Avatar de olukarak
    Fecha de Ingreso
    28 jul, 10
    Ubicación
    Marte
    Mensajes
    1,868
    Poder de Reputación
    16
    Esas son carpetas del servidor, no debéis tocarlas ni nada. El .htaccess es un archivo muy útil que después os servirá de mucho, sin duda.
    Tutorial de CSS3: http://www.comocreartuweb.com/consul...el-19-09-10%29

    Se borrarán los mensajes cuyo título no explique la duda: http://www.comocreartuweb.com/consul...titulo-la-duda!!

    Cómo preguntar en CCTW: http://www.comocreartuweb.com/consul...guntar-en-CCTW

  4. #4
    Moderador CCTW Habitante Avatar de Yaneth
    Fecha de Ingreso
    27 abr, 07
    Ubicación
    Mèxico
    Mensajes
    10,701
    Poder de Reputación
    65
    busca una carpeta llamada public_html
    y dentro de ella mete tu web

    saludos
    ______________________________________

    reparacion de rines


    _____________________________________

  5. #5
    Recien Llegado! Merodeador
    Fecha de Ingreso
    07 jun, 12
    Mensajes
    5
    Poder de Reputación
    0
    Tengo el problema que el estos compañeros, pero en mi caso no me aparace public_htmlNueva imagen.bmp
    Ayuda, por favor!





    Cita Iniciado por Yaneth Ver Mensaje
    busca una carpeta llamada public_html
    y dentro de ella mete tu web

    saludos

  6. #6
    Recien Llegado! Habitante Avatar de miguelkiki
    Fecha de Ingreso
    12 nov, 10
    Mensajes
    25
    Poder de Reputación
    6
    Algunos servidores no llaman a su carpeta de sitio public_html, sino de alguna otra manera.
    ¿Qué servicio de alojamiento web es el que estás utilizando? (Tu captura de pantalla es muy pequeña no logro leer el nombre de las carpetas)

Temas Similares

  1. Problema para subir el index
    Por raquel.galvez en el foro Foro General
    Respuestas: 5
    Último Mensaje: 12/08/2009, 20:23
  2. Problema al subir el index
    Por craufurd en el foro Problemas de Conexión con tu Servidor?
    Respuestas: 2
    Último Mensaje: 24/07/2008, 20:43

Permisos de Publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •