Regresar a la página www.ComoCrearTuWeb.com
Página 1 de 3 123 ÚltimoÚltimo
Resultados 1 al 15 de 31

Tema: Mi página no carga

  1. #1
    Esto empieza a ser un vicio... Habitante Avatar de Doodleo
    Fecha de Ingreso
    25 abr, 11
    Ubicación
    Galicia (España)
    Mensajes
    1,329
    Poder de Reputación
    17

    Mi página no carga

    Hola!

    Bueno, pues he creado una página para ir probando, al principio todo iba bien hasta que de repente actualicé la página y desde ese momento (hace como 1 hora) no me carga la página :S

    Es proyectowp.comocreartuweb.es

    A vosotros os funciona? Un saludo!

  2. #2
    Esto empieza a ser un vicio... Habitante Avatar de Doodleo
    Fecha de Ingreso
    25 abr, 11
    Ubicación
    Galicia (España)
    Mensajes
    1,329
    Poder de Reputación
    17
    El error que me da es que tarda mucho en cargar, y cuando para de cargar me da el error:

    Esta páginaweb no está disponible

    Es posible que la página web http://proyectowp.comocreartuweb.es/ esté temporalmente inactiva o que se haya trasladado definitivamente a otra dirección.

    A continuación se detallan algunas sugerencias:
    Reload this web page later.

    Error 118 (net::ERR_CONNECTION_TIMED_OUT): Se ha agotado el tiempo de la operación.

  3. #3
    Administrador CCTW Webmaster de CCTWHabitante Avatar de Jorgens_CCTW
    Fecha de Ingreso
    30 ene, 11
    Ubicación
    Cartagena, Murcia, España.
    Mensajes
    1,188
    Poder de Reputación
    10
    Yo la veo bien, incluido el mono!

  4. #4
    Esto empieza a ser un vicio... Habitante Avatar de Doodleo
    Fecha de Ingreso
    25 abr, 11
    Ubicación
    Galicia (España)
    Mensajes
    1,329
    Poder de Reputación
    17
    He hecho un tracert a la web:


    IP's tapadas para evitar que algún lammer haga algo ¬¬

  5. #5
    Administrador CCTW Webmaster de CCTWHabitante Avatar de Jorgens_CCTW
    Fecha de Ingreso
    30 ene, 11
    Ubicación
    Cartagena, Murcia, España.
    Mensajes
    1,188
    Poder de Reputación
    10
    Según tengo entendido, si aparecen tantos asteriscos, es que tu conexión a internet no consigue acceder a ese nodo, o a ese dominio mejor dicho. No significa que exista un fallo en el servidor, el fallo es de tu coexión a internet.

    Es una enfermedad que se está propagando estos días? O es que no había salido el tema antes? joe. Mira, voy a preguntarselo a Sered a ver qué nos dicen, pero no estaría nada mal que tú y los que tenéis esos problemas, llamarais a vuestro proveedor de internet y le hagais la misma pregunta, comentando los resultados de ese tracert a ese dominio. Quizas nos puedan ayudar un poco también, oki?

    Voy a ver si encuentro información sobre eso que escuché de configurar la conexión a internet con otros DNS que sí funcionen, como unos que cede Google gratuitamente (ahora mismo no se ni de qué hablo, pero he oido eso para arreglar este problema)

    Os digo algo!

  6. #6
    Esto empieza a ser un vicio... Habitante Avatar de Doodleo
    Fecha de Ingreso
    25 abr, 11
    Ubicación
    Galicia (España)
    Mensajes
    1,329
    Poder de Reputación
    17
    Lo raro es que cuando la creé sí podía verla sin problemas :S

  7. #7
    Administrador CCTW Webmaster de CCTWHabitante Avatar de Jorgens_CCTW
    Fecha de Ingreso
    30 ene, 11
    Ubicación
    Cartagena, Murcia, España.
    Mensajes
    1,188
    Poder de Reputación
    10
    Probad esto:

    Vuestro proveedor de internet (jazztel, telefonica, ono, el que sea) te da una serie de DNS que lo que hacen es traducir los nombres de dominio a sus IPs. Esto es necesario para llegar a cualquier web. Podríais visitar una web sabiendo su ip, pero es más cómodo recordar su nombre de dominio, no? Pues más o menos para eso sirven esos DNSs.

    En ocasiones, esos DNS fallan y no puedes acceder a ciertas webs. Se ve que las webs se agrupan en nodos y si falla la traducción de cierto nodo para ese proveedor, te quedas sin poder verlas, lo que no significa que sus servidore estén caidos, ni mucho menos.

    Para arreglar esto, se pueden instalar otros DNS de otro proveedor. Normalmente no te dejan si no les pagas, claro, pero Google, con afan imagino de acapararlo todo, nos cede unas DNS gratuitamente. Hay que aprovechar, o al menos probarlas, no? Dicen que a pesar de no tener problemas, es posible que sean hasta más rápidas que las que tenemos actualmente, por lo que por intentarlo... no perdemos nada.

    Las intrucciones son estas:
    1.- En tu windows, ve a Inicio > Panel de control > Red o Internet > Conexiones de internet
    2.- Sale una ventana con tus conexiones a internet. Si tienes varias, escoge la que tengas activa o Conectada.
    3.-Haz clic sobre su icono con el botón derecho del ratón y elige Propiedades
    4.- Se abre una ventana. Haz clic en la lengueta superior en la que pone Propiedades
    5.- Otra nueva ventana aparece, en la que pone que la conexión está utilizando los siguientes elementos, e indica una lista con varias lineas. Busca la que pone "Protocolo de Internet (TCP/IP)" o algo similar y seleccionandola haz clic en el botón de propiedades que hay debajo de esa lista.
    6.- Otra ventana más que se abre. Debajo de esa, pone Opciones Avanzadas. Pulsa sobre ella y....
    7.- y eso, se abre ooootra ventana más. Ahora verás en su parte superior una lengueta llamada DNS, haz clic en ella
    8.- Por fin. En el cuadro de arriba es donde hay que agregar las DNS de Google. Para ello, pulsa en Agregar y escribe esta DNS:8.8.8.8
    9.- Ahora agrega esta otra también DNS: 8.8.4.4
    10.- Procura que queden en ese orden, arriba la de los 8´s y abajo la de los cuatros y ochos.
    11.- Acepta todo, prueba a ver qué pasa y.... y nos cuentas, oki?

  8. #8
    Esto empieza a ser un vicio... Habitante Avatar de Doodleo
    Fecha de Ingreso
    25 abr, 11
    Ubicación
    Galicia (España)
    Mensajes
    1,329
    Poder de Reputación
    17
    Voy a probar, ahora os cuento!

  9. #9
    Esto empieza a ser un vicio... Habitante Avatar de Doodleo
    Fecha de Ingreso
    25 abr, 11
    Ubicación
    Galicia (España)
    Mensajes
    1,329
    Poder de Reputación
    17
    No, sigue sin irme

  10. #10
    Administrador CCTW Webmaster de CCTWHabitante Avatar de Jorgens_CCTW
    Fecha de Ingreso
    30 ene, 11
    Ubicación
    Cartagena, Murcia, España.
    Mensajes
    1,188
    Poder de Reputación
    10
    Vaya, a ver si Sered nos puede ayudar en esto. Os aviso!

  11. #11
    Esto empieza a ser un vicio... Habitante Avatar de Doodleo
    Fecha de Ingreso
    25 abr, 11
    Ubicación
    Galicia (España)
    Mensajes
    1,329
    Poder de Reputación
    17
    Sumamos cosas al problema: No me va ninguna web con subdominio .comocreartuweb.es

  12. #12
    Administrador CCTW Webmaster de CCTWHabitante Avatar de Jorgens_CCTW
    Fecha de Ingreso
    30 ene, 11
    Ubicación
    Cartagena, Murcia, España.
    Mensajes
    1,188
    Poder de Reputación
    10
    Normal, todos los subdominios de comocreartuweb.es pertenecen al mismo nodo normalmente. Y tampoco se podrán ver el resto de webs de ese nodo que no leen esas DNS. A ver si me responde Sered.

  13. #13
    Esto empieza a ser un vicio... Habitante Avatar de Doodleo
    Fecha de Ingreso
    25 abr, 11
    Ubicación
    Galicia (España)
    Mensajes
    1,329
    Poder de Reputación
    17
    Lo raro es que siempre me funcionaron y esa misma tarde me funcionaban hasta que actualicé y... dejaron de funcionar.

  14. #14
    Recien Llegado! Habitante
    Fecha de Ingreso
    28 may, 11
    Ubicación
    Girardot
    Mensajes
    27
    Poder de Reputación
    10
    Amigos quisiera saber si Doodleo ya pudo solucionar este problema ya que actualmente yo tengo el mismo problema con la pagina mercadosk.comocreartuweb.es desde mi oficina no puedo entrar pero en otro sitio en mi casa si puedo acceder a la pagina y tenemos el mismo proveedor de internet.

  15. #15
    Esto empieza a ser un vicio... Habitante Avatar de Doodleo
    Fecha de Ingreso
    25 abr, 11
    Ubicación
    Galicia (España)
    Mensajes
    1,329
    Poder de Reputación
    17
    Vaya!! Se ha solucionado, he probado a entrar en la web de jhon y funciona, ahora entré a la mía y que posteé y me funcionan!!!

Temas Similares

  1. NO SE CARGA LA PÁGINA EN LA WEB
    Por KNLO04 en el foro Curso Paso a Paso con Html-Kit.
    Respuestas: 4
    Último Mensaje: 09/06/2010, 11:57
  2. CARGA DE PAGINA
    Por yolaika en el foro Adobe Flash
    Respuestas: 3
    Último Mensaje: 28/01/2010, 00:38

Permisos de Publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •