Regresar a la página www.ComoCrearTuWeb.com

Buscar:

Tipo: Mensajes; Usuario: Xojsp

Buscar: La búsqueda tomó 0.01 segundos.

  1. Respuestas
    124
    Visitas
    132,143

    Adherido: acabo de descubrir algo realmente raro. he puesto...

    acabo de descubrir algo realmente raro. he puesto http://miweb.iespana.es/audio300 (sin .mp3) y me ha salido esto:

    http://img373.imageshack.us/img373/7995/dibujo2ox8.png

    le doi al enlace y...
  2. Respuestas
    124
    Visitas
    132,143

    Adherido: si es ese si, se ve el reproductor y todo pero de...

    si es ese si, se ve el reproductor y todo pero de reproducirse nanai. he probado subiendolo en .wma, he probado metiéndolo en una carpeta y ni por activa ni por pasiva funciona. para mi que los de...
  3. Respuestas
    124
    Visitas
    132,143

    Adherido: Pues la has clavado, ahí estaba el fallo. lo he...

    Pues la has clavado, ahí estaba el fallo. lo he puesto como me has dicho y me ponia que la página no existía. Y me extraña, no entiendo nada. ahora no se que direccion tengo que poner. te envio una...
  4. Respuestas
    124
    Visitas
    132,143

    Adherido: en la misma carpeta donde tengo el reproductor?...

    en la misma carpeta donde tengo el reproductor? no te entiendo bien. el reproductor no hace falta subirlo, no? en el codigo que e puesto ya pone dondo cogerlo.
    el audio lo tengo puesto en la misma...
  5. Respuestas
    124
    Visitas
    132,143

    Adherido: Hola de nuevo jorgens, despues de abandonar mi...

    Hola de nuevo jorgens, despues de abandonar mi poco ambicioso proyecto que tenia hace no se cuantos meses he vuelto manos a la obra con una web para los amiguetes :).
    el caso es que no consigo...
Resultados 1 al 5 de 5